WhatsApp se romperá en teléfonos más antiguos el 1 de enero: lo que necesita saber

Difundir la noticia

[ad_1]

WhatsApp dejará de admitir teléfonos inteligentes y versiones de SO más antiguos a partir del 1 de enero. Publicación de preguntas frecuentes explica que deberá ejecutar Android 4.0.1 o más reciente, iOS 9 o más reciente o seleccionar teléfonos KaiOS 2.5.1 (o más nuevos) para continuar usando el servicio de mensajería cifrada el próximo año.

Eso significa que el iPhone 4 y todos sus modelos anteriores perderán acceso, al igual que todos los teléfonos con Windows, soporte para el cual Whatsapp está abandonando por completo.

[ad_2]


Difundir la noticia

Leave a Comment